スタイルストア/COCOMOの推奨環境について

スタイルストア/COCOMOでは快適にご利用いただくために以下のブラウザのご利用をお薦めいたします。

・Microsoft Internet Explorer 7.0以上
・Mozilla Fire Fox 3.6以上
・Safari 5以上
※Microsoft Internet Explorer 6 以下ではサイトをご利用いただけません。

■COCOMOオリジナルカタログ用の推奨環境は異なりまして、以下の通りとなります。
・Microsoft Internet Explorer 9.0
・Mozilla Firefox 3.6以上
・Google Chorme 4.0以上
・Safari 6.0以上

どうぞ宜しくお願いいたします。

掲載内容で問題が解決しなかった方へ【お問い合わせフォーム】